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ПРЕДИСЛОВИЕ

аще всего от типографии требуется только одно —
предоставить информацию четко и недорого; однако

от самого текста может потребоваться некоторая
уникальность, которая позволит намного лучше
воспринимать и запоминать те или иные сведения.
В настоящей книге будет рассмотрено много невероятных
шрифтовых эффектов, большинство из которых получено
с помощью обычного редактора Adobe Photoshop, хотя
иногда вы будете сталкиваться с ситуациями, в которых
желательно применение фильтров или дополнительных
модулей. Несмотря на то, что основное назначение
книги — предоставление инструкций по созданию
шрифтовых эффектов, в ней также рассматриваются
и некоторые смежные области.

Те читатели, которые уже знакомы с предыдущими
версиями программы, должны понимать, что книги,
содержащей все способы работы с Photoshop, просто не
существует. Бесконечная комбинация фильтров, режимов
наложения слоев, а также манипуляции с каналами
открывают действительно безграничные возможности.
В настоящей книге описаны приемы, для выполнения
которых вам не потребуется использовать много команд.
Вы будете работать со слоями, инвертировать значения
цветов, обращаться к командам Cut и Paste, щелкать на
нескольких кнопках, и этого окажется совершенно
достаточно для того, чтобы получить массу доселе
невиданных эффектов. Итак, выполните команду Edit >
Preferences > General, установите для параметра History States
значение 100, если это позволит ваш компьютер, щелкните
на кнопке OK, выполните команду File > New...

Роджер Принг

Ч
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Стараясь учесть все возможные вариан�
ты, которые можно использовать при
получении эффектов, я привожу приме�
ры копий экрана, полученных с помо�
щью Photoshop 7 на различных платфор�
мах. Так, вы найдете копии экрана, по�
лученные на компьютерах с Windows 98
и Windows XP. В случае компьютеров
Macintosh копии экрана снимались как
в Mac OS 9, так и в Mac OS X. Однако,
независимо от того, на какой платформе
вы работаете, все примеры изображе�
ний остаются действительными. Если
Photoshop 7 работает несколько не так,
как ее предшественницы, я обязательно
укажу вам на различия. Заранее прошу
прощения за то, если изображение, ко�
торое вы видите на своем экране, отли�
чается от приведенного в книге.

ЭФФЕКТЫ KPT            328
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ОБ ЭТОЙ КНИГЕ
Материал настоящей книги разделен на две части.
В первой части рассмотрены возможности Photoshop по
работе со шрифтами. Улучшения, представленные
в седьмой версии программы, позволили ей стать неплохим
дизайнерским инструментом; даже самые опытные
пользователи Photoshop найдут для себя много нового.
В завершение первой части мы рассмотрим несколько
реальных примеров использования шрифтовых эффектов.
Во второй части рассмотрены 72 эффекта, разделенных по
группам. Например, если вы хотите имитировать надпись
на фоне неба, обратитесь к разделу “Атмосферные
эффекты”; если же вам необходимо имитировать надпись
на поверхности дерева или камня, обратитесь к разделу
“Сплошные эффекты”. На многих страницах книги вы
найдете краткое описание альтернативных способов
получения эффекта. И закачивается раздел группой
эффектов, которую я назвал “Эффекты настроения”.
Ни в коем случае не пренебрегайте материалом
приложения, в котором будут рассмотрены все фильтры
и действия Photoshop для работы со шрифтами. Также вы
узнаете, как применить к надписям обычные действия,
рассмотрите примеры эффектов, полученных в результате
применения фильтров и дополнительных модулей от
других компаний. В конце книги вы найдете список
быстрых клавиш и комбинаций клавиш для платформ
Windows и Macintosh.







В одном старинном словаре я нашел
следующее определение:
“Джентльмен — это человек, который
знает, как играть на пианино, но не
умеет этого делать”. Я предлагаю
обновленный вариант этого
определения: “Джентльмен — это
человек, который знает, как получить
редактируемый текст в предыдущих
версиях Photoshop, однако никогда не
делал этого”.
Это возможно, однако для получения
приемлемых результатов
приходилось изрядно помучаться.
Решение заключалось в том, чтобы
сначала ввести и отредактировать
текст в другом приложении, а затем
перенести полностью готовый
результат в Photoshop.
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Линия в нижней части курсора
(слева) указывает на положение
базовой линии, поэтому можно
очень легко расположить
надпись на нужном уровне. Если
говорить на языке Photoshop, то
в данном случае мы имеем дело
с “точечным текстом”.
Чтобы выделить буквы и слова,
щелкните и перетащите курсор
в нужном направлении,
а затем щелкните на кнопке
Commit.

НАСТРОЙКА РАБОЧЕЙ ОБЛАСТИ

Однако дальнейшее внесение
изменений в текст оказывалось
просто невозможным.
С появлением Photoshop 7.0
подобное положение вещей стало
меняться. В программе появился
стандартный мерцающий курсор
в активном окне, а ряд палитр
пополнился различными
типографскими параметрами.
Какой бы текст вам не нужно было
получить, вы всегда можете ввести
его, после чего щелкнуть на кнопке
Commit. Более того, если необходимо
внести изменения, достаточно
щелкнуть в нужном месте надписи,
чтобы появился курсор.
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При активном
инструменте Type,
еще не перенесен�
ном в рабочее окно,
на панели Options
(вверху) содержится
несколько базовых

параметров. Слева направо:
кнопка для отображения окна
Tool Preset; кнопка для
переключения между вводом
горизонтального и вертикаль�
ного текста (затенена, если
текст еще не введен); название

шрифта (в данном случае
представлен фрагмент списка
установленных в системе
шрифтов); стиль (затенен, если
выбранный шрифт не содержит
вариаций); размер шрифта;
степень сглаживания; три
способа выравнивания; цвет
шрифта; кнопка Warp Text
(затенена, если текст еще не
введен); кнопка Palettes
(предназначена для
отображения или сокрытия
палитр Character и Paragraph).

Создайте новый
документ и
щелкните на значке
инструмента Type.

После щелчка в окне
изображения панель
Options (вверху)
немного изменится:
кнопка для переклю�
чения между верти�
кальным и горизон�

тальным текстом и кнопка Warp
Text становятся активными.
Кроме того, появятся еще две
кнопки: Cancel и Commit.
Первая из них позволяет
отменить ввод текста (кроме
того, символ T исчезает со
значка слоя).

Кнопка Commit (или нажатие
клавиши <Enter>) позволяет
ввести текст;
для подтверждения ввода текста
также достаточно выбрать
команду Layer Style или
изменить режим наложения.
До этого вы сможете только
изменять параметры шрифта,
а также использовать
инструменты для изменения
масштаба и навигации, хотя при
использовании клавиши
<Ctrl>/ <Cmd> вы сможете
перемещать текст по экрану.

Чтобы создать текст абзаца,
щелкните и перетащите
инструмент Type для создания
рамки (слева). Форму и размер
рамки вы сможете изменить
с помощью соответствующих
маркеров.
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Пример текста абзаца.
После ввода текста рамку
можно преобразовать
с помощью любой команды из
меню Edit > Transform,
за исключением, к сожалению,
команд Skew и Distort.

Инструмент Type всегда создает
новый слой. В новом документе
он заменяет слой Layer 1
и переименовывает его
в соответствии с введенными
в окне знаками (вверху). Символ
T будет отображаться до тех
пор, пока слой не будет
растеризирован.

Палитра Character (слева) пре�
доставляет параметры, необхо�
димые для изменения между�
строчного интервала, кернинга,
масштаба по вертикали и гори�
зонтали, степени сглаживания,
а также выбора одного из
17 языков, для которых новая
версия программы способна
проверить правописание. Знач�
ки палитры дублируют некото�
рые параметры, доступные из
контекстного меню.

Палитра Paragraph (вверху)
предлагает выбрать четыре
дополнительных способа
выравнивания, а также
содержит параметры отступов
и расстояния между абзацами.
Параметры выравнивания
и переноса можно задать
в отдельных диалоговых окнах,
доступных из контекстного
меню.

ЭНЦИКЛОПЕДИЯ ШРИФТОВЫХ ЭФФЕКТОВ

Параметры, доступные в диалоговом окне Warp Text (вверху),
позволяют искривлять надпись всевозможными способами.
Хотя, конечно же, некоторым пользователям могут понадобиться
какие�то другие возможности.
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Стандартные параметры, приведенные выше, очень похожи на те, что
используются в настольных издательских системах. Параметр Glyph
Scaling позволяет автоматически уменьшить или увеличить кернинг
в отдельных строках для обеспечения лучшего внешнего вида.
По умолчанию это средство отключено.

ЗАМЕЧАНИЕ
О СТАНДАРТНЫХ
ПАРАМЕТРАХ
Все приемы, описанные
в настоящей книге, начинаются
с использования стандартных
значений параметров. Вы всег�
да сможете восстановить стан�
дартные значения параметров
как для всех, так и для отдель�
ных инструментов, щелкнув на
значке, распложенном слева на
панели Options.
Если не будет указано иное,
основной цвет всегда — черный,
цвет фона — белый (для восста�
новления этих значений нажми�
те клавишу <D>, а для пере�
ключения между ними — <X>).
Все документы используются
в режиме RGB, если не будет
указано обратное. Для
параметров прозрачности,
которые определяют внешний
вид слоя при его размещении
над другим слоем, в окне Prefe�
rences заданы (команда Edit >
Preferences > Transparency &
Gamut) следующие значения:
Grid Size — Medium, Grid
Colors — Light. Белый или
содержащий несколько цветов
слой часто располагался под
текущим слоем для
подчеркивания эффекта, хотя
для получения приемлемых
результатов это необязательно.

ЗАМЕЧАНИЕ О ВЫБОРЕ СЛОВ, ИСПОЛЬЗУЕМЫХ
В ЭФФЕКТАХ

При подборе слов, используе�
мых в эффектах, я руководство�
вался рядом соображений. Не�
которые выбранные мной слова
достаточно очевидны, а другие
очень необычны (с точки зрения
англоязычного читателя); при
этом я допускаю, что некоторые
читатели в ряде случаев сочтут
выбранные мной варианты
абсурдными.

Если вам нужно установить автоматический перенос, обратитесь
к этому диалоговому окну (вверху). Комбинация <Ctrl/Cmd+�> (знак
“минус”) в Photoshop не доступна; в данном случае она позволяет
уменьшить масштаб изображения.
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РАБОТА СО ШРИФТАМИ 

Мы уже почти завершили
рассмотрение наиболее сложной
части. Если вы уже щелкнули на
кнопке Commit и подобрали шрифт
(список неплохих вариантов вы
найдете на с. 38), все остальное
окажется очень простой задачей.
В новой версии программы буквы
создаются с помощью векторных
контуров, точно так же, как это имеет
место в программах рисования.
Несмотря на то что на экране они
выглядят как набор пикселей, их
размер можно увеличить без какойE
либо потери качества. Благодаря
диалоговому окну Layer Style програмE
мы Photoshop (с. 28–31) вы сможете

получить надписи огромного размера,
которые всегда можно отредактироE
вать, не затронув при этом ни одного
пикселя. Однако все доступные параE
метры можно использовать только до
растеризации надписи, но не после.
Существуют огромные “территории”,
которые остаются недоступными для
векторного текста. Например, если
вам необходимо изменить внешний
вид отдельных букв, а не целых слов,
создать эффекты перспективы, расE
красить надпись или применить к ней
фильтр, вам придется сначала растеE
ризировать надпись.
Доступные вам возможности
представлены на с. 32–35.

Точка, из которой нельзя вернуться (слева).
Это диалоговое окно предлагает вам еще раз
проверить надпись, прежде чем она будет
преобразована в растровый формат.
По возможности обязательно проверьте
правописание (воспользовавшись командой Edit >
Check Spelling).

Используя только панель Options, вы сможете
изменить шрифт, стиль (если это возможно),
размер и цвет (слева). При этом также можно
выбрать степень сглаживания (от None до Smooth),
хотя это критично только при работе с текстом
малого размера, который вы планируете
разместить в Web.

ЭНЦИКЛОПЕДИЯ ШРИФТОВЫХ ЭФФЕКТОВ
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На палитре Character (вверху)
показано измененное значение
кернинга. Возможные значения:
от –1000 до +1000.
Максимальное отрицательное
значение приведет к тому, что
последующий символ будет
расположен перед предыдущим.
Поэтому изменять этот
параметр следует осторожно.

В качестве примера я привел
три эффекта, полученных
с помощью диалогового окна
Warp Text (слева). Сверху вниз:
Bulge, Shell Upper и Fish Eye.
При этом для всех вариантов
задавались небольшие
искажения по горизонтали и по
вертикали. К некоторым буквам
применялось полужирное
начертание.

С помощью палитры Character вы сможете изменять значение
кернинга (вверху). Значение этого параметра задается только для
смежных пикселей. По умолчанию используется значение Metrics,
если шрифт содержит необходимые сведения о кернинге, или 0
в противном случае.
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В правой части палитры
Character вы сможете изменить
параметры междустрочного
интервала. Например,
при работе со строками,
содержащими только прописные
буквы, междустрочный интервал
следует уменьшить, чтобы
сократить неиспользуемое
пространство. Photoshop
позволяет задать нулевое
значение междустрочного
интервала, при котором вторая
строка будет отображаться над
первой.

Трекинг (его значение задается
в палитре Character прямо под
междустрочным интервалом)
позволяет изменить расстояние
между буквами (справа).
При этом можно выделить
любое количество знаков, после
чего ввести значение
в диапазоне от +1000 до –1000.
В данном примере для верхней
строки трекинг не задан,
а для нижней его значение
составляет –80.

При работе с некоторыми
шрифтами использование
трекинга ничего на дает.
Поэтому при выборе нового
шрифта вам придется
поэкспериментировать.

ЭНЦИКЛОПЕДИЯ ШРИФТОВЫХ ЭФФЕКТОВ
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Параметры для задания стиля
шрифта представлены в виде
небольших значков в нижней
части палитры Character.
Кроме того, здесь вы найдете
раскрывающийся список,
из которого сможете выбрать
один из семнадцати языков,
для которых можно проверить
правописание.

Щелчок на кнопке со стрелкой в правой части палитры Character
позволяет отобразить контекстное меню. После этого вы сможете
выбрать начертание, использование только строчных или прописных
букв и т. д. В приведенном выше примере для буквы “A” применяется
обычное начертание, для буквы “B” — полужирное, для “C” — курсив,
а для “D” — полужирный курсив.

В нижней части палитры Character представлены параметры для
изменения масштаба по вертикали и по горизонтали. В приведенном
выше примере буква “B” была уменьшена до 30% по вертикали,
буква “C” увеличена до 150% по горизонтали. Для буквы “D” были
изменены масштаб по горизонтали и по вертикали, а также задано
смещение относительно базовой линии.

При работе с текстом абзаца
(заключенным в рамку) вы
сможете использовать парамет�
ры двух палитр: Character
и Paragraph. Внизу приведен
фрагмент одного из произведе�
ний Омара Хайяма в переводе
Эдварда Фицджеральда.
При этом использовались
изменение масштаба по
вертикали и по горизонтали,
а также смещение относительно
базовой линии. Первые
несколько слов написаны
маленькими прописными
буквами. Для них масштаб был
уменьшен как по вертикали, так
и по горизонтали. Для второй
и четвертой строк задан отступ,
благодаря чему вся композиция
в целом кажется волнистой.
Надпись не была растеризи�
рована, поэтому сохранилась
возможность внесения
изменений в нее.
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КОГДА ФОРМА ЭЛЕМЕНТОВ ИГРАЕТ РОЛЬ... 

В данный момент мы уже видим
некоторый текст на экране монитора.
Если бы вы были Гуттенбергом или
Федоровым, то сейчас бы полировали
пластину и наносили краску. В чем же
задержка? Подумайте, какие еще
инструменты Photoshop можно
использовать?
ВоEпервых, вы можете использовать
художественные слои, определенным
образом взаимодействующие друг
с другом. В результате такого

взаимодействия могут быть получены
очень интересные эффекты.
ВоEвторых, для разных слоев можно
задавать различное значение
непрозрачности.
Надпись можно преобразовать
в маску или alphaEканал. Очертания
букв можно сохранить в виде
контуров. Однако все это возможно
только в том случае, если текст
остается в векторной, полностью
редактируемой форме.

Сразу после добавления
надписи на ее основе можно
очень просто создать рабочий
контур. После этого вы сможете
использовать любые
инструменты для работы
с контурами. В приведенном
слева примере инструмент
Direct Selection используется
для увеличения высоты буквы.
Чтобы это было лучше заметно,
надпись затенена. Полученный
контур можно заштриховать,
например, с помощью
инструмента Paintbrush.

В палитре Paths (слева) новый контур отображает�
ся в виде миниатюры; если понадобится, его
можно сохранить под определенным именем.

ЭНЦИКЛОПЕДИЯ ШРИФТОВЫХ ЭФФЕКТОВ
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Если вы выполните команду Layer > Type > Convert to Shape,
результат будет выглядеть в окне изображения точно так же, однако
на самом деле мы будем иметь дело с двумя объектами.
В палитре Layers (вверху) появится новая область со сплошной
черной заливкой, связанная (показано значком в виде звена цепи)
с контуром. Контур также будет представлен в палитре Paths
(вверху). После выбора фигуры вы сможете выбрать команду Define
Custom Shape из меню Edit.

В диалоговом окне Shape Name выделенная область показана в виде
миниатюры.

Новые документы RGB содержат
три канала. В палитре Channels
(внизу) вы видите композитный
канал, а также три отдельных
канала. Щелчок на значке New
Channel в нижней части палитры
приведет к созданию нового
канала с черной заливкой
и стандартным именем Alpha 1.

Выберите белый цвет шрифта,
после чего перетащите надпись
в alpha�канал. После нажатия
клавиши <Enter> (или щелчка на
кнопке Commit) надпись будет
представлена в виде выделенной
области с белой заливкой
(слева). Хотя это инвертирован�
ное изображение может пока�
заться странным, оно выглядит
намного лучше, чем стандартная
черная надпись на белом фоне,
к которой мы привыкли. Как вы�
деленная область, alpha�канал не
может быть изменен и зависит
от разрешения.
Воспользуйтесь инструментом
для маскирования/выделения
текста (второй слева на панели
Options) при активном инстру�
менте Type, чтобы получить вы�
деленную область в форме над�
писи (слева). Эту область можно
залить, заштриховать и изменить,
как и любую другую выделенную
область. Выделенная область
после этого больше не является
редактируемой, что очевидно,
однако и не является независя�
щей от разрешения, что очевид�
но в гораздо меньшей степени.
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Приведенные слева примеры
иллюстрируют описанные выше
способы работы с текстом.
Сверху вниз: исходная надпись;
рабочий контур, заштрихован�
ный синим цветом; слой фигуры
со сплошной черной заливкой,
измененной с помощью
команды Change Layer
Content меню Layer в заливку
узором (узор Satin из
стандартной библиотеки
Photoshop); сохраненная
фигура, выбранная с помощью
меню Shapes; фигура,
перенесенная на отдельный
слой и залитая оранжевым
цветом; выделенная область на
основе alpha�канала,
растушеванная для смягчения
краев, а также залитая черным
цветом; выделенная надпись,
заполненная фантастическими
мазками кисти.

Четыре слоя (вверху) из преды�
дущего примера объединены
в одном изображении для при�
менения различных режимов на�
ложения. Для всех слоев зада�
ется непрозрачность 100%,
за исключением alpha�канала,
используемого для добавления
тени, для которого непрозрач�
ность уменьшена до 35%.

ЭНЦИКЛОПЕДИЯ ШРИФТОВЫХ ЭФФЕКТОВ
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Для слоя с заштрихованной
выделенной областью задан
режим наложения Screen, после
чего для слоя с узором задан
режим наложения Hard Light
(этот слой должен быть
объединен с черным слоем для
обеспечения возможности
использования прозрачности
в фоновом слое); затем к слою
с голубой штриховкой применен
режим наложения Multiply
(слева).

Слева показаны те же самые
четыре слоя. Слой с тенью
снова является базовым, однако
для слоя с голубой штриховкой
теперь задан режим наложения
Color Burn; затем следует слой
с заштрихованной выделенной
областью с режимом наложения
Overlay, потом слой с узором
с режимом наложения
Difference.

В окончательном варианте
(слева) используются те же
самые четыре слоя, следующие
в таком порядке: сверху
расположены слои с узором
и с голубой штриховкой (для
обоих слоев задан режим
наложения Overlay); затем
следует слой с заштрихованной
выделенной областью
с режимом наложения Darken.
Очевидно, что возможны
и многие другие комбинации,
однако жизнь слишком коротка,
чтобы все их рассматривать.
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ИСПОЛЬЗОВАНИЕ СТИЛЕЙ  

Какие бы стили вы ни хотели
применить к надписи, вам все равно
придется обращаться к замечательE
ному диалоговому окну Layer Style.
Это — настоящий ящик Пандоры,
с помощью которого вы не только

сможете применять готовые стили,
но и создавать свои собственные.
Стили слоев можно применять
и к векторным надписям, однако
действительно широкие возможности
появляются после их растеризации.

Хотя эти символы смотрятся достаточно незатейливо (вверху),
диалоговое окно Layer Style позволит быстро изменить такое
положение вещей.

После того как отобразится
диалоговое окно Layer Style
(справа), внимательно изучите
все доступные в нем
параметры. Вы вряд ли будете
делать это в дальнейшем.

Щелкните на первом значке в нижней части палитры Layers (справа).

ЭНЦИКЛОПЕДИЯ ШРИФТОВЫХ ЭФФЕКТОВ
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Доступные варианты
будут приведены
в палитре Layers
после возвращения
к окну изображения.
Чтобы скрыть их по
одному, щелкайте
на значке в виде
глаза напротив соот�
ветствующего стиля; чтобы
скрыть все стили сразу, щелкни�
те на значке в виде глаза
напротив слова Effects.

Для того чтобы вы смогли
быстро приступить к работе,
панель Styles предлагает вам
целый ряд стандартных вариан�
тов. Если вы установили флажок
Show Tool Tips в окне
Preferences, выполнив команду
Edit > Preferences > General
(в Mac OS X меню Edit соответ�
ствует меню Photoshop), вы уви�
дите названия эффектов при
прокручивании списка. В правой
части окна находится совсем
небольшая область предвари�
тельного просмотра, а все
используемые при этом эффек�
ты отмечены флажком слева.
При этом параметры любого
эффекта по необходимости
можно изменить. Большинство
из эффектов предназначено для
использования программы
ImageReady, позволяющей
создавать графику для Web,
однако замечательно подходит
и для применения к надписям.
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Drop Shadow (вверху). Этот стиль очень широко используется в элект�
ронной типографии. По умолчанию используются умеренные значения
параметров, поэтому для получения более радикальных результатов их следует откорректировать,
воспользовавшись соответствующими ползунками (точные значения параметров зависят от выбранного
вами шрифта и его размера). Группу параметров Quality мы пока рассматривать не будем.
Первоначальные значения приводят к достаточно жестким результатам. Их можно смягчить, немного
увеличив значение параметра Size и/или уменьшив непрозрачность эффекта (вверху справа). Также можно
выбрать другой цвет тени. Белый слой добавлен для подчеркивания эффекта.

Очень полезный эффект Inner Shadow заменил целую последователь�
ность действий из предыдущих версий Photoshop для получения "дыр"
(вверху). И снова мне пришлось увеличить стандартные значения параметров Distance и Size (справа).

Для эффекта Outer Glow (вверху) по умолчанию задан режим наложе�
ния Screen, а в качестве цвета — светло�желтый. Оба этих варианта
совершенно неприемлемы при использовании белого фона. Для полу�
чения данных результатов я выбрал режим наложения Normal, а цвет изменил на красный.
Значения параметров Spread и Size увеличены. В области Quality предоставляется возможность
поэкспериментировать с выбором профиля, в соответствии с которым будет применяться эффект.

ЭНЦИКЛОПЕДИЯ ШРИФТОВЫХ ЭФФЕКТОВ
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В случае эффекта Inner Glow вам необходимо изменить параметры,
заданные по умолчанию. Переключатели группы Source (справа)
позволяют перенести эффект от центра к краям букв. Также можно использовать градиент вместо
сплошного цвета. Выбор цвета и режима наложения в значительной степени зависит от цвета букв.

В приведенном выше примере буква “M” достаточно широкая, чтобы к ней можно было применить
эффект. В то же время применение эффекта к букве “O” совершенно незаметно.

Эффект Bevel and Emboss (справа) является наиболее
функциональным вариантом, доступным в диалоговом окне Layer Style.
При его совместном использовании с параметром Contour вы сможете получить огромное количество
различных эффектов. Приведенные в данном примере параметры были немного изменены по сравнению
со стандартными значениями. В частности, были увеличены значения параметров Depth и Size, однако это
только начало, поскольку подробнее об этих эффектах мы расскажем ниже.

Даже при стандартных значениях параметров можно получить эффект скругленности краев благодаря
комбинированию света и тени. Для черных букв необходимо использовать другие эффекты (вверху).
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Satin. Даже разработчики Photoshop описывают этот эффект, исполь�
зуя несколько терминов: “Satin... предназначен для добавления теней
к внутренним элементам слоя, взаимодействующим с объектом, что приводит к получению “атласного”
внешнего вида”. Очень слабый при стандартных значениях параметров, этот эффект можно значительно
усилить, увеличив значение параметра Distance и выбрав другой контур, в данном случае — Sawtooth 1
(справа). Края символов значительно смещены благодаря большому значению параметра Distance.

Практически пустая панель параметров для эффекта Color Overlay
(справа) позволяет выбрать режим наложения Dissolve (сверху). Сам
по себе эффект Color Overlay невыразителен, однако при совместном использовании с другими стилями,
доступными в диалоговом окне Layer Style, обеспечивает большую гибкость (подробности — на следующих
страницах).

Gradient Overlay. Этот эффект даже при стандартных значениях
параметров позволяет получить интересные результаты (вверху).
Таких результатов обычно можно достичь только при применении различных режимов наложения.
Параметры градиента можно легко изменить (справа).

ЭНЦИКЛОПЕДИЯ ШРИФТОВЫХ ЭФФЕКТОВ
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Pattern Overlay. В данном случае вы сможете выбрать один из
стандартных узоров, импортировать другие или использовать
собственные узоры. Основным параметром является ползунок Scale (справа), который позволяет
согласовать узор с толщиной букв. Щелчок на кнопке Snap to Origin приводит к тому, что узор начинается
в верхнем левому углу документа, — это очень полезная возможность при комбинировании двух или
нескольких узоров на различных слоях документа.

Этот стиль, так же как и Color Overlay или Gradient Overlay, при использовании стандартных значений
параметров полностью заливает буквы. Для того чтобы увидеть исходные цвет и текстуру элементов,
необходимо изменить режим наложения и/или непрозрачность.

Stroke (справа) — это полезный эффект для определения краев
и сглаживания неровных выделенных областей. При выборе значения
Gradient или Pattern из раскрывающегося списка Fill Type вы сможете получить очень интересные эффекты.

В приведенном вверху примере слева направо показаны стандартные значения параметров эффекта
Stroke, однако при увеличенном значении параметра Size. То же самое, только из раскрывающегося списка
Position выбрано значение Outside, а из списка Fill Type — Gradient. И наконец, результат выбора из
раскрывающегося списка Position значения Center, а из списка Fill Type — Pattern.
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КАК БЫСТРО
ПОЛУЧИТЬ
ОБЪЕМНУЮ НАДПИСЬ
Многие из описанных в настоя�
щей книге приемов предназна�
чены для того, чтобы придать
надписи объемный вид. Наша
цель — “приподнять” надпись
над страницей. Среди всех
доступных эффектов Photoshop
Bevel and Emboss оказывает�
ся наиболее полезным, если
необходимо выйти за рамки
двухмерности. Конечно же,
необходимо экспериментиро�
вать и с освещением надписи.
Полученный результат также
зависит от того, насколько вы
“чувствуете” параллельные
линии в реальном мире.
Если вы никогда не видели
высеченной в камне надписи,
добиться нужного результата
будет намного сложнее.
К использованию эффекта
Bevel and Emboss следует
подходить осмотрительно.
Далеко не ко всем буквам
необходимо добавлять падаю�
щие тени или сияющую поверх�
ность, однако очень часто жела�
ние придать надписи иной вид
оказывается безобидным.

Начнем мы с двух букв, одна из которых расположена на фоне,
а другая — свободно “плавает”. После этого снизу добавим белый
слой, чтобы полученный эффект был лучше заметен.

При стандартных значениях параметров эффекта Bevel and Emboss
добавление к букве на желтом фоне освещения, направленного
слева, приводит к неплохим результатам. Внешний вид “плавающей”
буквы выигрывает от добавления отблесков и тени.

Окно управления (слева) содер�
жит два очень важных парамет�
ра: раскрывающийся список
Style в области Structure и ок�
ружность для задания значений
Angle и Altitude в области
Shading. Вращение крестика на
этом круге позволяет соответст�
вующим образом перемещать
источник света. В отличие от
фильтра Lighting Effects,
в данном случае доступен толь�
ко один источник освещения,
хотя при сброшенном флажке
Use Global Lighting вы сможете
выбрать несколько направлений
освещения.

ЭНЦИКЛОПЕДИЯ ШРИФТОВЫХ ЭФФЕКТОВ
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Две последующие панели
выбора (слева) также относятся
к эффекту Bevel and Emboss.
Параметр Contour позволяет
выбрать форму, которая будет
определять характер
применения скоса.
Если ни один из стандартных
вариантов вас не устраивает,
создайте собственный контур.
В области Texture вы сможете
выбрать любой узор,
выступающий в роли
монохромной карты,
определяющей распределение
ярких пятен и теней в заливке.

Style: Emboss;
Technique: Chisel Hard

Стандартные настройки (Inner
Bevel) при увеличенном
значении Size и с источником
света, смещенным в нижний
правый угол (внизу).
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Style: Outer Bevel; Technique:
Chisel Hard (вверху).

Style: Pillow Emboss (вверху).
Следующим логическим шагом
является использование стиля
Stroke Emboss, однако
полученный результат был
настолько невыразительный,
что я решил его опустить.

В области Shading из списка
Gloss Contour следует выбрать
вариант Ring � Double (вверху).

Щелчок на кнопке Contour при�
водит к немедленному измене�
нию распределения ярких пятен
и теней на буквах. Даже при ис�
пользовании стандартной “пря�
мой” кривой (которая
в Photoshop называется Linear)
можно наблюдать ощутимую
разницу (вверху).

Щелчок на значке выбранного контура приводит к отображению
диалогового окна Contour Editor. Если вы готовы к использованию
необычных вариантов, установите флажок Corner, после чего
нарисуйте кривую нужной формы.

При использовании эффекта
Bevel and Emboss в качестве
затеняющего элемента можно
использовать текстуру.
При этом можно использовать
стандартные виды текстур
(в том числе и Optical
Checkerboard) для
распределения ярких пятен
и теней. Для каждой текстуры
следует изменить масштаб,
чтобы согласовать ее
с размером букв, поскольку
в противном случае можно
получить просто
непредсказуемые результаты.

Для параметра Contour выбрано
значение Ring, а для параметра
Altitude — самое “верхнее”
значение. Как и при работе
с областью Shading, вы сможете
нарисовать кривую
произвольной формы для
получения более сложных
эффектов (вверху).

ЭНЦИКЛОПЕДИЯ ШРИФТОВЫХ ЭФФЕКТОВ



Сначала я применил эффект
Drop Shadow, выбрав красный
цвет и увеличив значения
параметров Size и Distance.
Затем я выбрал стиль Emboss
для эффекта Bevel and
Emboss, задав для параметра
Technique значение Chisel Soft.

Из списка Gloss Contour выбран вариант Cove — Deep, а из списка
Contour — Ring � Double. Текстура Bubbles использовалась
в инвертированном режиме. Потом был применен стиль Color
Overlay в режиме наложения Screen, градиент Orange, Yellow, Orange
использовался совместно с режимом наложения Hard Light и углом
30° для эффекта Gradient Overlay (вверху).
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Существует возможность, хотя
это и достаточно сложно,
скомбинировать различные
параметры тени, контуров
и текстур при использовании
эффекта Bevel and Emboss.
В данном случае в области
Shading выбрана кривая
Gaussian, из списка Contour
выбран вариант Cone�Inverted,
а из списка Texture — Metal
Landscape (cлева).

Использование половины из
доступных в диалоговом окне
Layer Style параметров
позволяет получить очень
интересные результаты при
работе с этими буквами.
Сначала я применил эффект
Drop Shadow, выбрав красный
цвет и увеличив значения
параметров Size и Distance.
Затем я выбрал стиль Pillow
Emboss для эффекта Bevel and
Emboss, задав для параметра
Technique значение Chisel Hard.
Из списка Contour выбрал
вариант Sawtooth 1.
Стандартный “черно�белый”
градиент  использовался
совместно с режимом
наложения Difference для
эффекта Gradient Overlay.
Наконец, был применен эффект
Pattern Overlay с текстурой
Wrinkles, для которой был
изменен масштаб, в режиме
наложения Luminosity.

Команды Copy Layer Style и Paste Layer Style значительно
ускоряют работу. Две эти буквы были вырезаны на ярко�красном
фоне, к ним применены все перечисленные выше стили (внизу).
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ПРОСТО ШРИФТЫ  

Photoshop отдает предпочтение
жирным буквам. Тонкие буквы легко
теряются на фоне изображений.
Однако остается возможность выбора
засечек, завитушек, чеканки, гравюр,
а также различных контуров,
не говоря уже о стилях и толщине

штриха. Выбор шрифта предоставляет
действительно огромные
возможности. Я сам видел не меньше
4000 различных видов шрифтов.
Правильно подобрав шрифт, вы
сможете достичь практически любого
результата (см. с. 40–43).

Та же самая буква (вверху),
однако к уменьшенной области
была применена заливка.
При этом выбран шрифт
Memphis Extra Bold со стилем
Egyptian.

Шрифт Calvert со стилем
Egyptian, однако в данном слу�
чае выбран другой вариант за�
сечек. Снова использовалась
уменьшенная выделенная об�
ласть, однако для получения
мягких краев она была растуше�
вана, после чего залита цветом.

Результат использования шриф�
та Litograph Bold; выделенная
область смещена вправо, после
чего залита противоположным
цветом в режиме Multiply.

В данном случае выделенная об�
ласть была расширена за пре�

Найти выход можно из любой,
даже самой сложной, ситуации.
Даже если утилита для управле�
ния шрифтами не может (или не
хочет) отобразить определен�
ный шрифт на экране, откоррек�
тированную букву вы все равно
сможете воспроизвести. В дан�
ном случае представлена ком�
бинация эффектов, полученных
с помощью диалогового окна
Layer Style.

Все остальные буквы, приведен�
ные на этих двух страницах, бы�
ли растеризованы, благодаря

чему стало возможным приме�
нение различных приемов ре�
дактирования. Начнем мы с бук�
вы синего цвета. После выбора
шрифта Arial Bold буква обведе�
на жирной сплошной линией.
Для получения различных эф�
фектов букву можно обвести не�
сколько раз, используя линии
разной толщины и цвета.

ЭНЦИКЛОПЕДИЯ ШРИФТОВЫХ ЭФФЕКТОВ
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делы буквы, растушевана для
получения мягких краев, после
чего залита цветом в режиме
Hard Light. Шрифт Futura
доступен  в нескольких стилях.
В данном случае использовался
стиль Extra Bold Condensed.

При использовании того же
приема размер выделенной
области был уменьшен до
применения заливки (вверху).
Выбран шрифт Berkley Black.

Загадочная буква “X” из шрифта
Old English. Выделенная область
вокруг буквы была преобразова�
на в контур, что позволило за�
штриховать ее с помощью одно�
го из доступных инструментов.
В данном случае я воспользо�
вался инструментом Airbrush
для заштриховки противополож�
ным цветом при использовании
режима наложения Soft Light.

В данном случае символ из
шрифта Cloiser Old Face был
раскрашен, после чего его края
были выделены с помощью ин�

Выбрав шрифт Vineta, я раскра�
сил области теней, после чего
раскрасил, выделил и уменьшил
размер мазков кисти, выбрав
в качестве узора для заливки
Satin в режиме наложения Color
Burn.

Очень полезной оказывается ко�
манда Select > Modify >
Border. В данном случае к бук�
ве “X” из шрифта Traffic была
добавлена широкая выделенная
область с заливкой противопо�
ложного цвета в режиме Overlay. 

струмента Magic Wand и залиты
другим цветом (внизу).

Каждая из областей, полученных
при использовании шрифта
Eileen Caps, первоначально чер�
ного цвета, выделена с помо�
щью инструмента Magic Wand
и раскрашена. Для инструмента
Brush задан режим Difference
и установлен флажок Wet Edges.
Падающая тень была добавлена
с помощью команды Layer >
Layer Style > Drop Shadow.

Фоновый слой был обработан
с помощью команды Filter >
Render > Lighting Effects. Для
имитации объема использована
увеличенная, растушеванная
и залитая серым цветом выде�
ленная область в форме буквы.
На верхнем слое буква была
раскрашена и растушевана; по�
сле этого к растушеванной об�
ласти был применен фильтры
Chrome и Lens Flare. И наконец,
к верхнему и нижнему слоям
были добавлены падающая тень
и скос. 
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В ПОИСКАХ РАЗГАДКИ 

В вашей памяти обязательно осталось
несколько воспоминаний о типографE
ских эффектах. Это может быть плаE
кат, пара букв, вырезанных на стволе
дерева, логотип компании на почтоE
вом конверте, эскиз на обложке тетраE

ди, номер на двери дома. Если вы не
помните ничего подобного, переходиE
те к описанию приемов, которое наE
чинается на с. 46; в противном случае
изучите несколько примеров, привеE
денных ниже.

Эту надпись (слева) можно уви�
деть на шоссе M4 в западной
части Лондона. Созданная в на�
чале 1980�х годов, она разме�
щена на здании, которое за это
время сменило немало владель�
цев.

Внутри отеля “Ritz” (Лондон) вы
увидите шикарный интерьер,
как заявляют его владельцы.
Снаружи же 66 обычных лампо�
чек различной мощности ис�
пользуются для отображения
названия отеля напротив одного
из парков (первый пример сле�
ва). В полумиле от отеля вы
найдете результат применения
гораздо большего числа ламп
(второй пример слева).

Еще один пример из Велико�
британии. Чарли Ренни Макин�
тош, дизайнер, архитектор, уро�
женец города Глазго, разместил
свое имя на листе алюминия
(слева) с двух сторон старого
паровоза, который стоит на
станции Вейверли в Эдинбурге.
Чарли коллекционирует таблич�
ки с именами. В его коллекции
очень много интересных образ�
цов, один из которых он привез
из Дании.

ЭНЦИКЛОПЕДИЯ ШРИФТОВЫХ ЭФФЕКТОВ
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В Кембридже можно увидеть
вот такой знак (вверху) химика
Пека. Несмотря на влияние по�
годы и времени, надпись до сих
пор смотрится очень хорошо.
В 1912 году Бристол Гипподром
открыл представление, которое
назвал “water gala”. Гидравличе�
ские поршни подымали вверх
огромные сосуды с водой, в ко�
торых находилась девушка или
лошадь, что приводило публику
в неописуемый восторг. Пока�
занная внизу надпись со време�
нем пришла на смену неоновым
трубкам.

Внимательно посмотрите на
букву “R” (вверху), чтобы по�
нять, выступает она из поверх�
ности дерева или, наоборот,
выдавлена в ней. Попробуйте
расслабить глаза, посмотрев
вдаль. Пролистайте книгу и по�
пробуйте еще раз. Подобные
эффекты используются доста�
точно часто (вверху справа).
В этом лондонском салоне у
клиента обязательно будет вре�
мя на внимательное изучение
надписи.

На кладбище собора Святого
Эдмунда я увидел эту
могильную плиту. В тексте
неоднократно используются
прописные буквы,
подчеркивающие значимость
определенных слов (внизу).
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Компания Vermorel выпускала
опрыскиватели для французской
винодельческой
промышленности. Благодаря
использованию сульфата меди
французские виноделы
боролись с милдью
(ложномучнистой росой).
Со временем опрыскивателей
выпускалось все меньше
и постепенно они исчезли из
технологического процесса.
Этот образец 1957 года (вверху)
избежал горькой участи быть
выброшенным и теперь
выступает в качестве
замечательного примера в книге
по Photoshop. Попробуйте его
воспроизвести, выполнив
последовательность команд
File > New > Type > Warp >
Drop Shadow > Craquelure >
Dissolve...

Подобную замечательную
коллекцию заклепок (справа)
можно найти в музее
империалистической войны
в Лондоне. Надпись на боку
самолета выполнена из винила,
при этом ее качество намного
выше, чем у надписи на борту
грузовика.

ЭНЦИКЛОПЕДИЯ ШРИФТОВЫХ ЭФФЕКТОВ



Хотя этот указатель (внизу)
выглядит достаточно невзрачно,
стиль букв заслуживает
пристального внимания. Ведь
чем больше различных стилей
будет в нашем арсенале, тем
больше задач мы сможем
решить.

Это пример вандализма (слева),
который смотрится вульгарно
даже в Photoshop.
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ВОСХИТИТЕЛЬНЫЙ ЭФФЕКТ

При работе с Photoshop можно очень
легко растеряться, если щелкать на
слишком большом количестве кноE
пок. Щелчок почти на каждой из них
приводит к выполнению большого
количества вычислений. Далеко не
все кнопки полезны; если бы было
поEдругому, объем настоящей книги
увеличился бы раз в десять. В данном
случае я решил вам привести нескольE
ко примеров плохого вкуса, некотоE
рые из которых мало чем отличаются
от простых наборов пикселей.

Если при работе с изображением вы
допустили ошибку и получили ужасE
ный результат, предварительно не соE
хранив файл, обратитесь к палитре
History или команде Edit > Step
Backward, однако помните, что колиE
чество состояний ограничено. (МакE
симально вы сможете задать 100 соE
стояний, если обратитесь к панели
General диалогового окна Preferences,
но чем большее количество состояний
вы укажете, тем сильнее это скажется
на быстродействии компьютера.)

Вот вам один из рецептов
получения “шедевра”. Залейте
слой сферическим градиентом,
выберите один шрифт
(например, Posse Regular),
добавьте надпись, скройте
текстовый слой, выделите
контур надписи, вернитесь
к раскрашенному слою, после
чего создайте рабочий контур.
Выберите небольшую мягкую
кисть, для которой задайте
режим Difference. Выберите

новый основной цвет (красный
вполне подойдет), после чего
заштрихуйте им полученный
контур; увеличьте размер кисти,
выберите новый основной цвет
и снова заштрихуйте контур.
Продолжайте, пока не надоест.
Откройте диалоговое окно
Curves и измените форму
кривой до неузнаваемости.
Щелкните на кнопке OK. Снова
выделите контур надписи, после
скопируйте его и вставьте на

новый слой, чтобы получить
выделенную область в форме
надписи. Откройте диалоговое
окно Layer Style, в котором
выберите эффект Bevel and
Emboss. Добавьте падающую
тень. Воспользуйтесь фильтром
Lens Flare. Объедините
видимые слои, после чего еще
раз заштрихуйте контур, выбрав
жесткую кисть, яркий цвет
и режим наложения Screen.

ЭНЦИКЛОПЕДИЯ ШРИФТОВЫХ ЭФФЕКТОВ



Интересная комбинация искаже�
ний. Исходная надпись была де�
формирована с помощью филь�
тра Wave. Полученный результат
показан более светлым цветом.
После добавления цветного фо�
на надпись была преобразована
с помощью фильтра Twirl, дей�
ствие которого было смягчено
командой Fade. Затем был вы�
бран практически неиспользуе�
мый режим наложения
Luminisity (вверху).

Это фрагмент гимна Франсуа
Рабле “Dive Bouteille”,
написанный на придуманном им
диалекте французского.
В данном случае мы видим
использование отрицательных
значений интерлиньяжа,
масштабирования знаков,
а также эффектов слоев.

Можно получить достаточно
неоднозначный результат, если
к различным частям тела
применяется команда Liquify.
В данном случае мы видим
букву “F”, составленную из
детских указательных пальцев.
Может быть, в перчатках они
смотрелись бы намного лучше.

45НЕБОЛЬШИЕ ЭКСПЕРИМЕНТЫ















m m  CPACTB. 

B A~HHOM npmepe MH 

nonpo6ye~ 
B o c n p O t i 3 ~  CTwra 

mepmx ~ a 6 m e ~ f  

t i cr IoJIb3yemlx  

B B~JTKKO~~~ITSLHMM 
B XD(-= BB. H a 3 ~ a ~ k l e  

KOIWIaHMki 0 6 ~ 3 a ~ e n b ~ 0  

A ~ O  6bmo 
yKa3bIBaTbCII C sHeILWefi  

3~e,4n~e T~KCT HWMCM B HOBOM alpha-~a~ane, nocne rero 
wkre ero pez~epenylo ~onnm. CHMMW~ swenenne. 

I ~ p ~ c s o f i ~ e  HOBOMY H many ~ a 3 m n e  "blur". 

CToPOHbI O@MCB; JIaTyHb k 6 0 ~ a ~  c W ~ O M  'blur 

n o c ~ e n e ~ ~ o  layers, m e i i ~ e  cnoi 
Blur > Gaussian Blur, a aTeM c6e~no-xemu WOM, nocne 

BJdTfXHIUlaCb KoMawy Image > Liquify. rero ~ocnon~yhecb KOM~NOA 
m h 4 H H k i e M m  Bh16epn~e ~e6onbuioe s ~ a r e ~ ~ e  Filer > Render > Uouds, vro6bl 
~epxa~emwefi m m .  napaMeTpa Brush Pressure m ~ 0 6 a B m  C J ~ ~ ~ ? H M M  06pa30t.4 

paCfl0JOXeHHble 6 n w u e  rUlTHa. 



m Fade Lighting Effects plsl 
BblfloflHM~e KOMaHaY Filfer > Render > Lighting Effects, 

y.wwe~mmriewmneicr~~ sbl6pae B KaWCTee TeKCTYpM KaHM "blur". C 6 p o ~ b ~ e  @J~%OK 
@MnbTpa lighting ""* Mite is High, a T a m e  ~ c n o n b 3 y R ~ e  ~ e 6 o n b w o e  3 ~ a l i e ~ ~ e  napaMeTpa 

I pme wXMM HanoxeHMR Height (nonoxe~re ilOJl3yHKZl floflXH0 6 b l ~ b  6n~xe K Flat, getd 

K Mountainous). 

~L(~J~KHWC! Ha 3HaqKe CJlm 
'bluP npcl H ~ R  ~ n a e u -  

s < m / w  (mr sbl6epm 

bn > Channel > Blud. 
Eue pa3 npnuwme @ ~ l b ~ p  Lighting Effects c T ~ M M  xe n a ~ t ~ .  
MeTpaMU, OMaKO Ha 3TOT pa3 M3MeHMTe I@eT HCTO'iHMKa CWT& 



1 B0~noflb3yht?Cb KOM~H&O~ 

Edit > Fade Lighting 
Effects MU YMeHbllleHMR CTeneHM 

BO~)$~~CTBMR @MflbTpa Lighting 
UYects M ~~6epme ~ X M M  Hanoxe- 
HMR Hard Light. 
C H M M ~ ~  BMneneHMe. 

~ ~ M M ~ H K E  WbTp filter > 
Sketch > Chrome 

C MaKCMMUlbHMMM 3HalleHUUMM 

napaMeTpos. 

ih Ann COWHM~ n n a c r ~ ~ ~  c o w n ~ e  HOBMA alpha-atran, nocne 1 
rero B KWOM ero yrny ~ a p ~ c y f i ~ e  tununui BMHTOB. I 

(B0~n0flb3yhe~b MHCTPytdeHTOM fl/@ti@/ Marqueem CO3)JiWMR 

c @ e p ~ r e c ~ o i  s w e n e ~ ~ o i  06nac~11, nocne rero s~6eptme KoMawy 

Edit > Stroke MFi C03&lHMR 6efl0i OKpWOCTM. ~OCfle 3TOTO BbI6epMTe 

MHCTPYMeHT Pencil, q~06bl HaPMCOBaTb ~arOHaJlbHyl0 JlMHMlo; UeJlKHMTe 

B TorKe Harana, nocne rero, yAepxMBan ~ a x a ~ o i  Knaentuy <Shim, 
UeJlKHMTe B TOqKe OKOH'laHMR. CHMMMT~ Bw€!Jle~Me.) H ~ M H O ~ O  ~ 3 ~ 0 h e  

KaHan. U n ~ ~ m e  Ha a ~ a r ~ e  cnon "blur" npu ~ a x a ~ o i  KnaeMiue 

<Ctrl/Cmd>, B ~ P H M T ~ C ~  K nanMTpe layers, ~ ~ B e p m p y h e  BwenetiHylo 

o6nam, nocne rero eqe pa3 npuMeHme @ ~ n b ~ p  Lighting Effects 
(Ha   TOT pa3 B KarecTse WeTa McTorHMKa cBeTa ~ ~ 6 e p m e  6en~A, 
a B KalleCTBe KaHalla TeKCTYPM - KaHm C M306p%eHMeM WJlRnOK 

BMHTOB). 

Ecnn y Bac m TepneHMe 
- M r p a @ ~ r e c ~ ~ i  nna~tue~, 

cmmhe eqe OAMH nonontimenb- 

H M ~  alpha-m~an MU MMmaunm 

lJ,apllIlMH. B~6epme KMCTb MMHM- 

MmbHOrO pa3Mepa 6enoro 4BeTa 

M HapMcyhe H ~ O ~ X O ~ ~ M M M ~  

Bblnon~me KOMayqy ,'%it > AMHMM. 3 a T e ~  BMnOJlHMTe 

Fade Chrome MU ytdeHb- KoMayqy Image > Adjustments > 
WeHMU CTeneHM BW~RCTBMR Invert MU rep~blx ~ M H M R ,  a 3a- 

@MflbTpa Chrome M BbI6ep~Te TeM KOMaH&' Filter > Noise > 
pexw HanOXeHMR Hard Light. Add Noise, ' l~06bln06a~~m 

CHMMHT~ ~ w e f l e ~ ~ e .  UIYhf* 



. a::.. ,,, .>.:%:-, 
.- !!,:.-,: 

& !pHMTWbKIlallMTpe 
dyers, eqe pa3 3arpy3~1.e 

BweneHHylo o6nac~b 'blur", 
BblflOnHMTe KOMawy &/@t > 
Inverse, a aTeM KoMaw Filter > 
Render > Lighting Effects, 
eb16pas B KalleCTBe TeKCTYPbl 
anan c ~ 3 0 6 p a x e ~ n e ~  u,apanMH. 
B O C n ~ ~ b ! j ~ b  K O M ~ H ~ ~ O ~  Edit > 
Fade Lighting Effects p,nn 
YMeHbllleHMR CTeneHH 
wei icmnn a ~ n b ~ p a  fighting 
Effects. B~bl6epwe p e x n ~  ~ano-  
XeHMR Darken M MMHMManbHOe 
sttarewe ~enpo3paq~om. Eue 
pa3 sbl6epme KOMawY &/@t > 
Inverse. 

Pixelate > Pointillire 
C MMHMManbHblMM 3HalleHMRMM 
napahne-rpos. 

u Edit > Fade Pointilllire 
n ~b16epme p e m ~  Hanoxwm 
N o r  Bum. M ~ ~ e p ~ p y i i ~ e  BU- 

penwHylo dm. 

n p t l ~ ~ ~ e  W~TP am 3bm0n~~re K O M ~ H , ~ ~  mit > 
(m> sketch > Chmvne), 

~a mar pa3 c M H H C ~ ~ W ~ ~ M H  ~m c ~ e n e ~ ~  BO~@~TEC(II mb~- 
~ H ~ ~ H W M W  napa~erpos. pa Chrome, m 3 ~ a ~ ~ n e  50% 

m n a p a ~ e ~ p a O p a c l i y , ~ M -  
-1 Te pewu m o x e ~ m  Hard Light. 

B ~ W I  B manoroiohn oKHe Layer I ,  
























































































































































































































































































































































































































































































































































































































































